A-A+

DedeCMS Error: (PHP 5.3 and above) Please set request_order

2015年02月01日 DedeCMS 暂无评论 阅读 2,359 views 次

LNMP环境装好以后,如果PHP是5.3以上版本,那么php.ini里面有一项必须要修改,否则无法安装。

 

修改/usr/local/php/etc/php.ini文件

request_order = "GP"

更改为

request_order = "CGP"

 

标签:

给我留言